Professional OPC
Development Tools

logos

vc_red.msi unavailable during installation

More
07 Mar 2011 19:13 #319 by support
Hello,
Thank you for the details.

I do not know the resolution yet, but I have some additional questions, and a recommendation:
1)<span style="font: 7pt "Times New Roman""> Do you have the folder indicated (E:\2bd58…) on your computer? If so, which files does it contain (DIR listing from command line)?
2)<span style="font: 7pt "Times New Roman""> What operating system are you using? Which Service Pack? Is it 32- or 64-bit?
3)<span style="font: 7pt "Times New Roman""> Try installing the same prerequisite manually, from <a href=" www.microsoft.com/downloads/en/details.aspx?familyid=2051a0c...70a549fd78c&displaylang=en . What happens?

Best regards,
<span style="font-family: "Arial","sans-serif"; color: #1f497d; font-size: 10pt; mso-fareast-language: EN-US">Zbynek Zahradnik

Please Log in or Create an account to join the conversation.

More
07 Mar 2011 19:12 #318 by support
<span style="font-family: "Tahoma","sans-serif"; font-size: 10pt">From:<span style="font-family: "Tahoma","sans-serif"; font-size: 10pt"> T.
Sent: Monday, March 07, 2011 5:10 PM
To: Zbynek Zahradnik
Subject: Error during installation

1.png

<span style="font-family: "Times New Roman","serif"; font-size: 10pt">.....
<span style="font-family: "Times New Roman","serif"; font-size: 10pt">T.<span style="font-family: "Times New Roman","serif"; font-size: 12pt">

Please Log in or Create an account to join the conversation.

Moderators: support
Time to create page: 0.146 seconds

      

 Recommend this on Google